• Nowy
Switch zarządzalny Zyxel GS1900-10HP 8x10/100/1000 2xSFP
search
  • Switch zarządzalny Zyxel GS1900-10HP 8x10/100/1000 2xSFP
  • Switch zarządzalny Zyxel GS1900-10HP 8x10/100/1000 2xSFP

Switch zarządzalny Zyxel GS1900-10HP 8x10/100/1000 2xSFP

670,99 zł
Brutto
  • Rodzaj urządzenia przewodowego: Switch zarządzalny
  • Architektura sieci LAN: Gigabit Ethernet
  • Ilość portów: 8
  • Ilość portów RJ-45 10/100MbE: 0 szt.
  • Ilość portów RJ-45 1GbE: 8 szt.
  • Ilość portów COMBO / SFP 1GbE: 0 szt.
Ilość

  Polityka bezpieczeństwa

(edytuj w module Customer Reassurance)

  Zasady dostawy

(edytuj w module Customer Reassurance)

  Zasady zwrotu

(edytuj w module Customer Reassurance)

Rodzaj urządzenia przewodowegoSwitch zarządzalny
Architektura sieci LANGigabit Ethernet
Ilość portów8
Ilość portów RJ-45 10/100MbE0 szt.
Ilość portów RJ-45 1GbE8 szt.
Ilość portów COMBO / SFP 1GbE0 szt.
Ilość portów RJ-45 10GbE0 szt.
Ilość portów SFP+ 10GbE0 szt.
Ilość portów COMBO / SFP+ 10GbE0 szt.
Port PoETak
Ilość portów PoE8
Rozmiar tablicy MAC adresów8000 Bajty
Zarządzanie przez WWW (Smart)Tak
Przepustowość (Gb/s)16.0
Ramka Jumbo (Bajt)9000
Bufor pamięci525 KB
Typ obudowyDesktop/Rack 1U
Wymiary [G x S x W] (mm)104 x 250 x 27
Waga (g)720
Informacje dodatkoweFull-duplex and half duplex operation with IEEE 802.3x flow control
Informacje dodatkoweStore and forward; Auto MDI/MID-X
Informacje dodatkoweDual configuration files; Dual images
Informacje dodatkowePort-based VLAN; Guest VLAN; Storm control
Informacje dodatkoweInput priority mapping
Informacje dodatkoweRate limiting per port (ingress/egress)
Informacje dodatkowePort-based CoS; IP TOS precedence
Informacje dodatkoweSecurity: IEEE 802.1x,Port security,Layer 2 MAC filtering,BPDU guard,RADIUS
Informacje dodatkoweSecurity: TACACS+, SSL, Management VLAN, CPU defense engine, DoS prevention
Informacje dodatkoweLayer 2 Multicast: IGMP snooping (v1,v2,v3)
Informacje dodatkoweIPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884)
Informacje dodatkoweNeighbor discovery (RFC 4861); Static IPv6 address and prefix length
Informacje dodatkoweStatic IPv6 default gateway; IPv6 duplicate address detection
Informacje dodatkoweDiscovery: IEEE 802.1 AB LLDP, LLDP-MED
Informacje dodatkoweSNMP v1,v2,v3; RMON (1,2,3,9); ICMP echo/echo reply; Syslog
Informacje dodatkoweMIB: RFC 1213 MIB II, RFC 2819 RMON (group 1,2,3,9), RFC 1215 generic traps
Informacje dodatkoweMIB: RFC 1493 bridge, Private MIB
Informacje dodatkoweCertifications - EMC: CE, FCC, C-Tick, Class B, BSMI CNS13438
Informacje dodatkoweCertifications - Safety: LVD EN60950-1, BSMI CNS14336-1, CB IEC60950-1,RoHS
Informacje dodatkoweForwarding rate (Mpps): 14.88
Informacje dodatkoweInput voltage of AC: 100 - 240 V AC,50/60 Hz
Informacje dodatkoweFanless
Informacje dodatkoweTemperatura podczas eksploatacji: 0°C do 50°C
Informacje dodatkoweTemperatura podczas przechowywania: od -40°C do 70°C
Informacje dodatkoweMTBF: 801,113 godz.
Informacje dodatkoweTotal PoE power budget: 77 W

Informacje o bezpieczeństwie produktu

Producent:
ZYXEL
11F, No. 255, Sec. 3, Beixin Rd, Xindian Dist, 231030 New Taipei City, TW
glavine.liu@zyxel.com.tw
+88635783942 #88542

Podmiot odpowiedzialny w UE:
Zyxel Networks A/S
Gladsaxevej 378, 2. th., 2860 Soborg, DK
jon.pearce@zyxel.eu
+447917162914

ZYXEL
SPZYSZBZG150
2 Przedmioty

Specyficzne kody

EAN13
4718937621200
MPN
GS1900-10HP-EU0102F
Komentarze (0)
Na razie nie dodano żadnej recenzji.